GridTalk.de
[Betrifft] Forum Update auf 1.8.20 [Stand:220318] - Druckversion

+- GridTalk.de (https://www.gridtalk.de)
+-- Forum: Allgemeines (https://www.gridtalk.de/forumdisplay.php?fid=3)
+--- Forum: GridTalk.de - Infos (https://www.gridtalk.de/forumdisplay.php?fid=11)
+--- Thema: [Betrifft] Forum Update auf 1.8.20 [Stand:220318] (/showthread.php?tid=2327)

Seiten: 1 2 3 4 5 6


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:280918] - Bogus Curry - 03.10.2018

Hmmm .. scheinbar ist das Problem gefixt .. ok seis drum.


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:280918] - Anachron - 03.10.2018

(03.10.2018, 17:07)Bogus Curry schrieb: Hmmm .. scheinbar ist das Problem gefixt .. ok seis drum.

Bloß nich' anfassen, du weisst ja: Never touch a running system Exclamation
Smile Wink Cool Big Grin Tongue


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Anachron - 05.10.2018

Aus einem anderen Thread :
(04.10.2018, 20:10)Jason Oak schrieb: ...
PS: Übrigens, der Fehler, das man níx posten kann, ausser man stellt auf Flatty um, existiert immer noch

(05.10.2018, 08:43)Klarabella Karamell schrieb: ...
PS: Seit der Forenbastelei nervt son grünes "automatisch gespeichert!-Fenster über alle Maßen!

Letzteres kann ich nur bestätigen, das Ding ist echt nervig.
Ersteres Problem tritt bei mir nicht auf - ist also offenbar browserabhängig (Ich verwende Brave 0.24.0 )


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Bogus Curry - 05.10.2018

(05.10.2018, 09:37)Anachron schrieb: Aus einem anderen Thread :
(04.10.2018, 20:10)Jason Oak schrieb: ...
PS: Übrigens, der Fehler, das man níx posten kann, ausser man stellt auf Flatty um, existiert immer noch
(05.10.2018, 08:43)Klarabella Karamell schrieb: ...
PS: Seit der Forenbastelei nervt son grünes "automatisch gespeichert!-Fenster über alle Maßen!

Letzteres kann ich nur bestätigen, das Ding ist echt nervig.
Ersteres Problem tritt bei mir nicht auf - ist also offenbar browserabhängig (Ich verwende Brave 0.24.0 ) 

 Das Autosave hab ich abgestellt, das mit der Fehlermeldung, da werde ich ein anderes Editor Plugin installieren


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Jason Oak - 05.10.2018

Ich habe es mit 3 verschiedenen Browsern probiert, unter anderem auch mit Brave, es geht nicht, Text verschwindet immer, außer man stellt auf Flatty um


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Bogus Curry - 05.10.2018

Kannst du mal das mit dem Theme bootbb versuchen bitte. Werde heute Abend versuchen es zu fixen


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Jason Oak - 05.10.2018

Habe es mit Bootbb probiert, kommt auch immer diese Fehlermeldung:Bitte korrigiere die folgenden Fehler, bevor du fortfährst:
  • Die Nachricht fehlt. Bitte gib eine Nachricht ein.



RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Klarabella Karamell - 05.10.2018

Komisch, ich hatte den Fehler, von dem Jason berichtet, nur an einem einzigen Tag mal, sonst geht bei mir alles mit allen Browsern. Sehr merkwürdig das.


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Bogus Curry - 05.10.2018

Hallo zusammen ;D

So hab den Standard Editor wieder aktiviert, kein Plugin mehr drinne .. obwohl ... hmm ..

ich hab doch nun ein Plugin drinne, das scheint bei mir zu funzen, falls Fehler auftauchen .. bitte hier rein ;D


RE: [Betrifft] Forum Update auf 1.8.19 [Stand:031018] - Anachron - 06.10.2018

Ist der Danke Button jetzt ganz raus ?