Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Wenn mal wieder Mesh-Objekte nicht angezeigt werden obwohl sie "da" sind...
#1
Nach dem neuen Firestorm-Update haben wir mal wieder gehäuft das Problem, das Mesh-Objekte und -Kleidung nicht sichtbar sind, obwohl sie "vorhanden" sind - andere Leute sehen sie - wir nicht.

MIt folgender Einstellung im Viewer werden die Meshs wieder sichtbar:

In den Debug-Einstellungen sucht Ihr den Eintrag "FSEnforcesStrictObjectCheck" und ändert die Einstellung dafür auf falsch bzw false.

Dann wird bei Euch alles wieder dargestellt.

P.S. Ich bin nicht allein darauf gekommen - ich habe es durch Tante Google herausgefunden.....
Zitieren
#2
Danke Rubeus, gerade ausgeführt,..echt super. Heart Smile
Zitieren
#3
Hallo Rubeus,
danke für den Hinweis, klappt prima.
LG Zabl
Der Klügere gibt so lange nach bis er der Dumme ist.
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Umfrage: Anleitung für OpenSim 0.8 Regionenserver (nicht Arriba) noch nötig? Mareta Dagostino 14 1.379 23.04.2019, 17:31
Letzter Beitrag: Anachron
Big Grin Assets kommen nicht ins Grid... Wollex Baily2 17 2.503 04.11.2018, 00:23
Letzter Beitrag: Wollex Baily2
  Kann Phantom nicht umstellen Pharcide 3 1.320 09.07.2018, 18:09
Letzter Beitrag: Pharcide
  Objekte verschwinden Miss Undercover 4 1.643 18.02.2018, 01:33
Letzter Beitrag: Miss Undercover
  Alle Objekte entfernen Miss Undercover 7 2.435 15.01.2018, 18:25
Letzter Beitrag: LadyContessa Barbosa

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste